האם אני המשוגע היחיד שמבקש להשתמש באורדרנט הישן?

דיונים כללים

האם אני המשוגע היחיד שמבקש להשתמש באורדרנט הישן?

הודעהעל ידי אורח » 08 מאי 2012, 21:58

אם זה היה תלוי בי הייתי חוזר כבר מחר להשתמש באורדרנט הישן, גרסה 1. האם יש לי תמיכה כלשהי?
אורח
 
נתן: 0 תודות
קיבל: 9 תודות

חזור אל כללי

מי מחובר

משתמשים הגולשים בפורום זה: אין משתמשים רשומים ואורח אחד